Como sacar el IVA y calcularlo en Excel

El IVA es el Impuesto al Valor Agregado y para sacar el IVA es necesario aprender a sacar porcentajes. Veamos como funciona.

Como ejemplo vamos a tomar Argentina, donde el IVA es el 21%.

Un productor le vende una vaca a $100 + IVA (21%) al carnicero. El carnicero paga $121. El IVA lo podemos calcular con una regla de tres simple:

  • 21% * $100 / 100% = $21

El IVA que está pagando el carnicero es de $21. Y es el impuesto que el productor debe pagarle al fisco.

Nuestro carnicero corta en pedacitos esa vaca y la vende para un gran asado en su carnicería. Un cliente o consumidor final le paga al carnicero $120 + IVA (21%).

  • 21% * $120 / 100% = $25,2

Entonces el cliente debe pagar $145,2 y el carnicero debe pagar al fisco $4,2. ¿Porqué el carnicero no paga la totalidad del 21% al fisco? Porque el IVA es un impuesto al consumo, no de insumos ni servicios, esto quiere decir que se va neutralizando en forma de cascada hasta llegar al consumidor final.

Excluyendo al consumidor final, para el resto de los integrantes de la cadena comercial, el efecto del IVA es neutro.

Fórmula para sacar el IVA en Excel

Seguimos con el ejemplo de Argentina, donde el IVA es del 21%.

  • En la celda A2 escribe: =A1*21%
  • En la celda A3 escribe: =SUMA(A1:A2)
  • En la celda A1 escribe el valor al que quieres sacarle el IVA.

Imagen de la formula en Excel

Bien, en la celda A2 dará como resultado el valor del IVA. Y en la celda A3 obtendrás como resultado el valor del IVA sumado al valor del producto.

El IVA por país

  • Argentina: 21% 
  • Bolivia: 13%
  • Chile: 19%
  • Colombia: 16%
  • Ecuador: 12%
  • Paraguay: entre un 5% y 10%
  • Perú: 16% 
  • Uruguay: entre 14% y 23% 
  • Venezuela: entre 8% y 16,5% 
  • Brasil: entre 7% y 25%

¡Valora el artículo!